www.agrowissen.de  
www.agrowissen.de  
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge

Autor Thema: Gleichstromlichtmaschine durch Drehstromlima ersetzt, Ladekontrollleuchte?  (Gelesen 321 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Stanky

  • Vereinsmitglied
  • ***
  • Offline Offline
  • Geschlecht: Männlich
  • Beiträge: 4 116

Moin,
wie schon in der Überschrift kurz angerissen, habe ich bei einem alten Schlepper die Gleichstromlima durch eine Drehstromlima ersetzt. Dafür habe ich mir eine Drehstromlichtmaschine für einen Weidemann besorgt, weil die so schön klein und kompakt ist und ohne Änderungen an der Motorhaube in den Schlepper passt.
Nun folgendes: Die Drehstromlima braucht ja B+ und D+ für die Ladekontrollleuchte.
Ich habe die Lima korrekt angeschlossen, D+ und B+ am alten externen Regler gebrückt, damit ich B+ an der Lima habe und eben D+ für die Ladekontrollleuchte.
Die Lichtmaschine lädt und funktioniert, aber die Ladekontrollleuchte leuchtet nicht auf, wenn der Schlepper aus ist. Wenn ich das Kalbel gegen Masse alte leuchtet die Ladekontrollleuchte.
Kann das sein, das der Widerstand der Lima zu groß ist, um die 2Watt, die die alte Ladekontrollleuchte hat, zum Leuchten zu bringen?
Wenn ich D+ abziehe, läd sie auch nicht mehr, weil der Erregerstrom ja fehlt.
Kann die Lima dadurch Schaden nehmen? Haben die Ladekontrollleuchten kleiner Wattzahlen, bzw. sind das heute Leuchtdioden, die fast kein Strom nehmen?
Muß ich meine Ladekontrollleuchte durch eine Leuchtdiode ersetzen, wo bekomme ich die her?
Gruß
Frank
Gespeichert


De een hett een Rittergut, de anner ritt dat Gitter rut.

rolfro

  • Vereinsmitglied
  • ***
  • Offline Offline
  • Geschlecht: Männlich
  • Beiträge: 86
  • Beruf: Landwirt/ Lohnunternehmer
  • Seit 25 Jahren pfluglos !!

Hallo,probier mal 4watt aus,bei grosser Leistung reichen 2watt nicht aus.

  Mfg.rolfro
Gespeichert

Stanky

  • Vereinsmitglied
  • ***
  • Offline Offline
  • Geschlecht: Männlich
  • Beiträge: 4 116

Moin,
das widerspricht sich doch. Der Widerstand der Lima scheint zu hoch zu sein, das müßte ich doch eher 1 Watt ausprobieren, die Ladekontrollleuchte glimmt ja nicht mal, dann wird sie bei 4Watt also dem halben Widerstand erst recht nicht leuchten. Oder wie meinst Du das?
Gruß
Frank
Gespeichert
De een hett een Rittergut, de anner ritt dat Gitter rut.